Where to Invest Affordable Housing Dollars in Polk County?: A Spatial Analysis of Opportunity Areas

Jane M. Rongerude
Iowa State University, jrong@iastate.edu

Ligia de Oliveira Serrano
Iowa State University, lserrano@iastate.edu

Follow this and additional works at: http://lib.dr.iastate.edu/resilientneighborhoods_reports

Part of the Urban, Community and Regional Planning Commons

Recommended Citation
http://lib.dr.iastate.edu/resilientneighborhoods_reports/5

This Article is brought to you for free and open access by the Resilient Neighborhoods Initiative at Iowa State University Digital Repository. It has been accepted for inclusion in Resilient Neighborhoods Technical Reports and White Papers by an authorized administrator of Iowa State University Digital Repository. For more information, please contact digirep@iastate.edu.
Where to Invest Affordable Housing Dollars in Polk County?: A Spatial Analysis of Opportunity Areas

Abstract
The objective of this report is to identify high impact areas within Polk County for future investment in affordable housing development. This analysis takes into account areas of existing need in the county as well as areas that are well served by bus service, schools, food markets, and medical facilities. Through a spatial analysis methodology that overlays these two sets of conditions (areas of need and areas with proximity to critical services), we are able to identify optimal areas for the development of new affordable housing in Polk County.

Disciplines
Urban, Community and Regional Planning
Where to Invest Affordable Housing Dollars in Polk County?:
A Spatial Analysis of Opportunity Areas

Prepared for the Polk County Housing Trust Fund
June 2014

By Jane Rongerude, PhD
Assistant Professor
Department of Community and Regional Planning

and Ligia de Oliveira Serrano
Graduate Research Assistant
Department of Community and Regional Planning

ISU Research Team
Jane Rongerude, Biswa Das, Jiangping Zhou, Carlton Basmajian, and Eric Christianson (Research Assistant)

IOWA STATE UNIVERSITY
Department of Community and Regional Planning
(This page is intentionally left blank)
ACKNOWLEDGEMENTS:

This research presented in this paper was part of a two-year study funded by the Polk County Trust Fund to inform how the organization assessed the existing inventory of affordable housing in Polk County, IA. Special thanks to Monica Haddad who provided invaluable consultation for the spatial analysis presented in this paper.
EXECUTIVE SUMMARY

The objective of this report is to identify high impact areas within Polk County for future investment in affordable housing development. This analysis takes into account areas of existing need in the county as well as areas that are well served by bus service, schools, food markets, and medical facilities. Through a spatial analysis methodology that overlays these two sets of conditions (areas of need and areas with proximity to critical services), we are able to identify optimal areas for the development of new affordable housing in Polk County.

Our methodology for identifying the high impact areas for affordable housing development in Polk County included four steps.

1) We created an Affordable Housing Needs Index (AHNI) to identify areas of high need for additional affordable housing.
2) We identified AHNI spatial clusters.
3) We created spatial criteria that would represent optimal areas for the location of new affordable housing development based on factors such as proximity to bus stops, medical facilities, schools, and fresh food markets.
4) We combined the AHNI clusters and the layers of the spatial criteria to identify areas that were both in high need and had optimal locational conditions.
INTRODUCTION

The objective of this report is to identify high impact areas within Polk County for future investment in affordable housing development. This analysis takes into account areas of existing need in the county as well as areas that are well served by bus service, schools, food markets, and medical facilities. Through a spatial analysis methodology that overlays these two sets of conditions (areas of need and areas with proximity to critical services), we are able to identify optimal areas for the development of new affordable housing in Polk County.

Additionally, the report describes all tools and steps used in each step of the analysis. By providing this detailed methodology, we hope to make it possible for the Polk County Housing Trust Fund to repeat the process for different localities or as data change in the future.

METHODOLOGY

Our methodology for identifying the high impact areas for affordable housing development in Polk County included four steps. First, we created an Affordable Housing Needs Index (AHNI) to identify areas of high need for additional affordable housing. Next, we used Exploratory Data Analysis (ESDA) to identify AHNI spatial clusters. We then created spatial criteria that would represent optimal areas for the location of new affordable housing development based on factors such as proximity to bus stops, medical facilities, schools, and fresh food markets. Finally, we combined the AHNI clusters and the layers of the spatial criteria to identify areas that were both in high need and had optimal locational conditions.

Step One: Affordable Housing Need Index (AHNI)

We created the AHNI using three different parameters: income, rent burden, and educational status. We applied the same methodology as the Human Development Index, from the United Nations, to calculate the AHNI. Specifically, we were looking for areas that had lower incomes that the county Area Median Income (AMI), higher rent burdens, and lower educational attainment. The AHNI was considered ‘0’ for three of the tracts, 116, which is where the airport is located, and the tracts 9.01 and 9.02, which had incomplete data. These tracts were not included in the analysis.

1. Income

In order to calculate the income variable for our analysis, we created a Median Income Dimension Index (MIDI). This parameter was calculated based on the per capita income of each tract in relation to the per capita income of the entire county. Therefore, the higher the difference between the county median income and a given tract, the worse the tract is in
relation to the entire county. After the difference is computed for all tracts, it is possible to calculate the index. The formula for calculating the MIDI is as follows:

\[
MIDI = \frac{(\text{County Median Income}) - (\text{Minimum Value})}{(\text{Maximum Value}) - (\text{Minimum Value})}
\]

in which Minimum and Maximum values are related to the difference between the median income from Polk County and the values of each tract within the County.

2. Housing Burden
In order to calculate the housing or rent burden variable for our analysis, we created a Housing Burden Dimension Index (HBDI). We calculated the housing burden for each census tract based on the ratio of the average annual amount households spent on rent in relation to the annual median income of the renters. The formula for calculating the HBDI is as follows:

\[
HBDI = \frac{(\% \text{Tract Rent Burden} - \text{Minimum Value})}{(\text{Maximum Value}) - (\text{Minimum Value})}
\]

in which Minimum and Maximum values are related to the housing burden fraction of the tracts within Polk County.

3. Educational Attainment
The last component of the analysis is educational attainment. To calculate this variable, we create an Education Index (EI) based on the percentage of the tract population without any higher education in relation to the total population of the tract. The EI is calculated as follows:

\[
EI = \frac{(\% \text{Tract Population Without Higher Education} - \text{Minimum Value})}{(\text{Maximum Value}) - (\text{Minimum Value})}
\]

in which Minimum and Maximum values are related to the fraction of the population without higher education of the tracts within Polk County.

Calculating the AHNI
Once all the parameters were calculated, we computed the AHNI. This index placed more significance on income and rent burden than educational attainment, although it took all three into account. Income and rent burden are each weighted at .4 and educational attainment is weighted at .2 as described in the equation below:

\[
AHNI = \frac{2}{5}x(MIDI) + \frac{2}{5}x(HBDI) + \frac{1}{5}x(EI)
\]
Our assumption was that the higher the AHNI value, the higher the overall need in the tract is likely to be, and therefore the higher the need for affordable housing.

Figure 1 shows a histogram, a graphical representation of the distribution of data, of the calculated index within the tracts. The AHNI value for most tracts is between 0.472 and 0.567 with fewer than 10 tracts in the two highest need categories.

**Figure 1: Histogram of the AHNI values for Polk County**

![Histogram of the AHNI values for Polk County](image1)

Figure 2 shows the AHNI values based on 5 equally distributed categories or quantiles. Based on this map, the highest need areas are located in the central area of the county. However, higher need census tracts also exist along the central southern perimeter of the county as well as the central eastern and western areas near Ankeny and West Des Moines respectively.

**Figure 2: AHNI Quantile Map**

![AHNI Quantile Map](image2)
Step Two: AHNI Cluster Identification

Clusters are areas that present local spatial autocorrelation in relation to the variable on study. This analysis used Exploratory Spatial Data Analysis (ESDA) for cluster identification. It consists of different techniques to describe and visualize spatial distributions, spatial outliers, and patterns of spatial correlation among other spatial relations. This analysis uses the Open GeoDa software to identify clusters.¹

The hypotheses for this analysis are:

\[
H_0: \text{There is no local spatial autocorrelation in the distribution of raw rate of the AHNI within the tracts of Polk County}
\]

\[
H_a: \text{Local spatial autocorrelation is observed – there are clusters and/or spatial outliers in the distribution of the AHNI index within the tracts of Polk County}
\]

The p-value (p), or critical value, describes the probability of rejecting a null hypothesis (H₀) when it is actually true. The lower the p-value, the less likely this is to occur. For local analysis, the critical value (p-value) is 0.01 for the most conservative scenario and 0.05 for the less conservative scenario. The most appropriate value will be assessed once the most critical tracts are identified.

Two spatial weight matrices

Spatial weight matrices represent the spatial structure of the study area, i.e., who is the neighbor of whom. This project uses two matrices to maximize the accuracy of its results. The two types of matrices that we selected, “Queen Weights” and “K Nearest Neighbor,” are based on shared borders and distance between the tracts respectively. The Queen Weights matrix determines the most frequent number of neighbors based on a shared border or a shared vertex. The “K” in the K Nearest Neighbor matrix refers to the number of neighbors for any given polygon (in this case, each Census tract). It assesses the distance between neighbors based on the difference between the central points of the polygons.

To determine the appropriate spatial weight for each Census tract, we began with the Queen Weights matrix and then constructed the K Nearest neighbor matrix. Figure 3 demonstrates the frequency of neighbors within the study area.

1. Create the Queen Weights matrix and determine the number of neighbors
   - In GeoDa, open the shapefile of the tract that has the AHNI parameter in the table of contents;

¹ The GeoDa open access software is available at the following website: http://geodacenter.asu.edu/software/downloads.
• Tools → Weights → Create → Click in “Queen contiguity”, in the “Contiguity Weight” tab → Click “Create”; 
• Tools → Connectivity Histogram → It is possible to observe that the most common number of neighbors is 6, green column. Therefore, this value will be used in the development of the second matrix.

![Figure 3: Histogram of most frequent neighbors](image)

2. Create the K-Nearest Neighbor weight matrix
   • Tools → Weights → Create → Click in “k-Nearest Neighbors”, in the “Contiguity Weight” tab → Select 6 for the number of neighbors → Click “Create”;

Local Indicator of Spatial Association (LISA)
Once the weight matrices are generated, it is possible to investigate local spatial autocorrelation. The Local Indicator of Spatial Association (LISA) measures the degree to which a set of spatial features and their associated data values tend to be either clustered together in space or dispersed. With this LISA analysis, the variable of interest (AHNI) can be one of the following: not a cluster, a high-high cluster, a high-low spatial outlier, a low-low cluster, and a low-high spatial outlier. This analysis then selects only high-high and high-low clusters (classified as 1 and 4) as they correspond to the locations of higher AHNI scores. These data are then used in ArcMap.

To calculate the LISA for the Queen Weights Matrix:
   • Load the Queen Matrix: Tools → Weights → Select → Select the Queen matrix created; 
   • Space → “Univariate Local Moran’s I” → Select the AHNI variable → “OK” → Select “Significance Map” and “Cluster Map”; 
   • Right-click in the “Significance Map” → Randomization → 999 Permutations. 
   • Right-click in the “Significance Filter” → Select “0.01”.

Rongerude and de Oliveira Serrano  5 June 2014
Where to Invest Affordable Housing Dollars in Polk County?:
A Spatial Analysis of Opportunity Areas

- Right-click in the map created ➔ Save Results ➔ Select “Lisa Indices” and “Clusters”.
- For each variable: Select “Add Variable” ➔ Select a name that makes sense (ex: Lisa_I_qun)
- Do the same for the 6-Nearest-Neighbors matrix.
- Repeat the procedure with a “Significance Filter” of 0.05, for the broader analysis.

Once the results are saved, it is possible to find the clusters within the map, according to the steps below. For that, it is necessary to save the shapefile with the saved information

- In GeoDa, click “File” ➔ “Save as” ➔ Save in the proper location.

In the GeoDa software, the output data does not have a geographic coordinate, nor a projection. Therefore, it is important to set this information in prior to the beginning of the analysis in ArcMap.

- Open ArcMap ➔ Type “Define Projections” in the “Search” tab ➔ In the Input, insert the shapefile with the cluster information generated in GeoDa ➔ For the coordinate system, navigate to “Geographic Coordinate System” ➔ World ➔ WGS 1984 ➔ Click “OK” and “OK”, to run the tool.
- After that, it is possible to add the shapefile in the map.

Considering that the LISA clusters with values of 1 and 4 correspond to high-high and high-low correlation respectively, these features are then selected in Arcmap. Additionally, it is important to do the processes below for both filters (0.01 and 0.05) for a broader analysis of the need within Polk County.

Tracts classified as clusters by at least one matrix

- Open the shapefile with the cluster information in ArcMap ➔ Click “Selection” ➔ “Select By Attributes...” ➔ Certify that the right layer is being analyzed ➔ Type the following the box: “"LISA_CLQUN" = 1 OR "LISA_CLQUN" = 4 OR "LISA_CL6NN" = 1 OR "LISA_CL6NN" = 4 ”

In which:
- LISA_CLQUN: cluster map for the Queen matrix analysis;
- LISA_CL6NN: cluster map for the 6-Nearest Neighbor matrix analysis;

These nomenclatures vary according the name attributed to those while saving this information in GeoDa.
Tracts classified as clusters by both matrices at the same time

Open the shapefile with the cluster information in ArcMap → Click “Selection” → “Select By Attributes...” → Certify that the right layer is being analyzed → Type the following the box: “("LISA_CLQUN" = 1 OR "LISA_CLQUN" = 4) AND ("LISA_CL6N" = 1 OR "LISA_CL6N" = 4)".

Once all the clusters of each matrix are identified, the features selected for further analysis are the ones classified as clusters by both matrices. Figure 4 shows the eight census tracts that were identified by both matrices as areas of high need (using p=0.05).

**Figure 4. Tracts identified by both matrices as areas of high need for affordable housing**
Step Three: Identification of Optimal Areas for New Development

The third step of the study is the identification of the optimal areas for the development of new affordable housing based on (1) proximity to amenities and (2) distance from existing subsidized affordable housing developments.

Considering that it is necessary some structure in the surroundings of housing developments, the existence of certain facilities within Polk County will be considered in the determination of potential locations for affordable housing. For that, a distance surface will be generated according to the criteria created, in order words, a surface that is a combination of all spatial parameters involved. The tool used to generate a surface for each feature is the “Euclidean Distance”.

Therefore, in prior to the beginning of the analysis, it is important to set the environments, to make sure all county will be considered in the analysis. For that, do as follows:

- Click “Geoprocessing” in the menu tab → “Environments” → Expand “Processing Extent” and in “Extent” select the county layer → Expand “Raster Analysis” and in “Mask”, select the county layer → Click “OK” and “OK”.

In this way, it will be possible to start the analysis. For that, the following steps are required:

Identification of the criteria

The following steps describe the list of the criteria used in the creation of the surface. A surface is a representation of the spatial distribution of a continuous set of data. For this component of the analysis, we identified criteria that would generate locational benefits for new affordable housing developments. This includes proximity to bus stops, schools, medical facilities, and food markets and distance from existing affordable housing developments. Each criterion has a different threshold for the classification of close, intermediate, and far distances. After generating a distance surface for each criterion, we then generated a weighted overlay that considered the relevance of each parameter for selecting future areas for affordable housing. The following steps describe our process for generating and classifying distance surfaces based on the given variables.

1. Proximity to bus stops

This analysis used all stops for existing routes for all DART bus lines. It did not take into account frequency of service along these routes. The “close” classification was for areas within a quarter-mile radius of a bus stop. “Intermediate” was based on a quarter-mile to a half-mile radius and “far” was anything outside the half-mile radius (See Table 1).
Where to Invest Affordable Housing Dollars in Polk County?:
A Spatial Analysis of Opportunity Areas

Steps:

- Click “Search” → Type “Euclidean Surface” → Select “Euclidean Distance (Spatial Analyst)” → In the “Input”, add the bus lines layer → Click “OK” to run the tool;
  
  After the surface is created, it is possible to reclassify it according to the distance criteria.

- Click “Search” → Type “Reclassify” → Select “Reclassify (Spatial Analyst)” → In the “Input”, add the bus lines surface → In the “Reclass field”, select “Value” → Reclassify the old values according to the table below. And make sure to select a high number for the last number of the last range, in order to include all values (i.e.: 999999) → Click “OK” to run the tool;

- Repeat the same steps for the rest of the variables, making sure to change the distances thresholds according to each variable.

<table>
<thead>
<tr>
<th>Distance Classification</th>
<th>Range (m)</th>
<th>Classification</th>
</tr>
</thead>
<tbody>
<tr>
<td>Close</td>
<td>0 – 405</td>
<td>1</td>
</tr>
<tr>
<td>Intermediate</td>
<td>405 – 810</td>
<td>2</td>
</tr>
<tr>
<td>Far</td>
<td>810 and above</td>
<td>3</td>
</tr>
</tbody>
</table>

2. Proximity to a school

The existing GIS layer that was available for public use included information about all the schools, existing and historical, in use or not. Therefore, it was important to ensure that the structures were both existent and occupied. The “close” classification was for areas within a half-mile radius of a school. “Intermediate” was based on a half-mile to a mile radius and “far” was anything beyond the one-mile radius (See Table 2)

Steps:

- Click in “Select by Attributes” → In the blank space, type: “"Condition" = 'Existing' AND "Status" = 'Occupied'”, and make sure you select the layer that corresponds to Polk Schools. → Click “OK”;

- Right-click in the Polk Schools layer → Select “Data” → “Export Data” → Save with the folder related to the Schools folder.

- After this, it is possible to generate and reclassify the distance analysis.

<table>
<thead>
<tr>
<th>Distance Classification</th>
<th>Range (m)</th>
<th>Classification</th>
</tr>
</thead>
<tbody>
<tr>
<td>Close</td>
<td>0 – 810</td>
<td>1</td>
</tr>
<tr>
<td>Intermediate</td>
<td>810 – 1,610</td>
<td>2</td>
</tr>
<tr>
<td>Far</td>
<td>1,610 and above</td>
<td>3</td>
</tr>
</tbody>
</table>
3. Proximity to a medical facility
The medical facilities considered in the study were the hospitals and the CMHS existing in Polk County. The “close” classification was for areas within a one-mile radius of a medical facility. “Intermediate” was based on a one-mile to a three-mile radius and “far” was anything beyond the three-mile radius (See Table 3).

<table>
<thead>
<tr>
<th>Distance Classification</th>
<th>Range (m)</th>
<th>Classification</th>
</tr>
</thead>
<tbody>
<tr>
<td>Close</td>
<td>0 – 1,610</td>
<td>1</td>
</tr>
<tr>
<td>Intermediate</td>
<td>1,610 – 4,830</td>
<td>2</td>
</tr>
<tr>
<td>Far</td>
<td>4,830 and above</td>
<td>3</td>
</tr>
</tbody>
</table>

4. Proximity to a food markets
For the analysis, there were considered bigger chains of markets, such as Hy-Vee, and Walmart, as well as smaller ethnic food stores that sell fresh produce. Facilities such as Walgreens, that sell food items, but do not offer a selection of fresh food for sale, were not included in the analysis. The “close” classification was for areas within a one-mile radius of a market stop. “Intermediate” was based on a one-mile to a two-mile radius and “far” was anything beyond the two-mile radius (See Table 4).

<table>
<thead>
<tr>
<th>Distance Classification</th>
<th>Range (m)</th>
<th>Classification</th>
</tr>
</thead>
<tbody>
<tr>
<td>Close</td>
<td>0 – 1,610</td>
<td>1</td>
</tr>
<tr>
<td>Intermediate</td>
<td>1,610 – 3,220</td>
<td>2</td>
</tr>
<tr>
<td>Far</td>
<td>3,220 and above</td>
<td>3</td>
</tr>
</tbody>
</table>

5. Distance from existing subsidized housing developments
This parameter was classified differently from the others because it used distance rather than proximity as the preferred variable. The assumption is that it is preferable to invest in new development in areas that do not already contain affordable housing developments. The “close” classification was for areas within a one-mile radius of an existing affordable housing development. “Intermediate” was based on a one-mile to a two-mile radius and “far” was anything beyond the two-mile radius (See Table 5).
Table 5: Threshold distances for housing developments

<table>
<thead>
<tr>
<th>Distance Classification</th>
<th>Range (m)</th>
<th>Classification</th>
</tr>
</thead>
<tbody>
<tr>
<td>Close</td>
<td>0 – 1,610</td>
<td>3</td>
</tr>
<tr>
<td>Intermediate</td>
<td>1,610 – 3,220</td>
<td>2</td>
</tr>
<tr>
<td>Far</td>
<td>3,220 and above</td>
<td>1</td>
</tr>
</tbody>
</table>

After the creation of the distance surfaces for all the parameters, we attributed a weight to each in order to create a final surface that includes all the established parameters. If all parameters had the same relevance for the study, each of them would weight 20%. However, some are more relevant for the analysis than others. Table 6 shows the distribution of the weights of each variable used to generate the final surfaces.

Table 6: Weight distribution within the parameters

<table>
<thead>
<tr>
<th>Parameter</th>
<th>Weight (%)</th>
</tr>
</thead>
<tbody>
<tr>
<td>Bus Routes</td>
<td>30</td>
</tr>
<tr>
<td>Schools</td>
<td>22</td>
</tr>
<tr>
<td>Existing Housing Developments</td>
<td>22</td>
</tr>
<tr>
<td>Food Markets</td>
<td>13</td>
</tr>
<tr>
<td>Medical Facilities</td>
<td>13</td>
</tr>
</tbody>
</table>

Creation of a weighted overlay

- Click “Search” → Type “Weighted Overlay” → Select “Euclidean Distance (Spatial Analyst)” → In the “Input”, add all the reclassified layers considered in the study → Set the “% Influence” according to the table above → Set the “Scale Value” according to the “Field” value → Set the “Evaluation scale” from “0” to “3” → Click “OK” to run the tool;

Overlay – Definition of thresholds for decision making

The final step consists of combining the information generated in the previous part of the project. The purpose of this step is to identify areas that fulfill both sets of criteria: areas that are close to amenities and that have populations in need. The following maps show the results of the analysis (See Figures 6 – 9).
Where to Invest Affordable Housing Dollars in Polk County?:
A Spatial Analysis of Opportunity Areas

Figure 6: Suitability Analysis Surface (p = 0.01)
Figure 7: Suitability Analysis Surface - Focus on clusters and Des Moines area (p = 0.01)
Figure 8: Suitability Analysis Surface - Focus on clusters (p = 0.01)
Figure 9: Suitability Analysis Surface—Focus on clusters (p = 0.05)
Step Four: Identify Optimal Areas for Affordable Housing Investment

For the final analysis, the mean distance of each cluster in relation to the parameters involved in the analysis was investigated. This information might be useful in order to select the tracts within the cluster that should receive investment first.

Perform Zonal Statistics in ArcMap

- Click “Seacrh” → Type “Zonal Statistics” → Select “Zonal Statistics (Spatial Analyst)” → In the “Input”, add the layer with the generated clusters → In the “Zone field” select the field with the number of each tract, in this case, the field is “NAME” → In the “Input” raster value add the surface created with the “Euclidean Distance” tool, before reclassification → In the “Statistics type”, select “MEAN” → Click “OK” to run the tool;

<table>
<thead>
<tr>
<th>Tract/ Cluster Number</th>
<th>Bus Stops</th>
<th>Schools</th>
<th>Food Markets</th>
<th>Hospitals Facilities</th>
<th>Housing Developments</th>
</tr>
</thead>
<tbody>
<tr>
<td>106</td>
<td>1,985</td>
<td>2,571</td>
<td>2,694</td>
<td>8,722</td>
<td>8,070</td>
</tr>
<tr>
<td>19</td>
<td>318</td>
<td>588</td>
<td>1,676</td>
<td>5,521</td>
<td>1,397</td>
</tr>
<tr>
<td>17</td>
<td>287</td>
<td>536</td>
<td>521</td>
<td>1,437</td>
<td>719</td>
</tr>
<tr>
<td>2.02</td>
<td>382</td>
<td>542</td>
<td>1,191</td>
<td>3,571</td>
<td>1,040</td>
</tr>
<tr>
<td>2.01</td>
<td>416</td>
<td>733</td>
<td>567</td>
<td>4,574</td>
<td>1,163</td>
</tr>
<tr>
<td>1.03</td>
<td>337</td>
<td>687</td>
<td>1,770</td>
<td>5,222</td>
<td>1,121</td>
</tr>
<tr>
<td>1.02</td>
<td>175</td>
<td>516</td>
<td>2,397</td>
<td>6,536</td>
<td>731</td>
</tr>
<tr>
<td>1.01</td>
<td>354</td>
<td>1,238</td>
<td>1,948</td>
<td>6,246</td>
<td>1,224</td>
</tr>
</tbody>
</table>
CONCLUSION

This study attempted to identify optimal areas for affordable housing investment in Polk County. It did so through a four step process that identified areas with affordable housing needs, searched for clusters of higher need within those areas, identified clusters most suitable for new development, and then identified the areas where both sets of criteria overlapped. This analysis revealed that while housing need exists in Polk County, the areas of the County with the highest need are rarely the same areas where affordable housing investment is most desirable. This housing affordability mismatch is at least partially the result of existing projects located in some of these areas and lack of access to critical services in others.

Areas of higher suitability for investment in affordable housing for Polk County are located in the Southwestern part of the county. However, many of the areas of high housing need were located in other parts of the county. As a result, our analysis was able to identify only a small number of areas that were highly suitable for new affordable housing development and also contained higher need. Based on this analysis, initial investment strategies should locate in Census tracts 17, 2.02, 2.01, 21, and 12 in this order.

<table>
<thead>
<tr>
<th>Tract/Cluster Number</th>
<th>Bus Stops</th>
<th>Schools</th>
<th>Food Markets</th>
<th>Hospitals Facilities</th>
<th>Housing Developments</th>
</tr>
</thead>
<tbody>
<tr>
<td>106</td>
<td>1,985</td>
<td>2,571</td>
<td>2,694</td>
<td>8,722</td>
<td>8,070</td>
</tr>
<tr>
<td>19</td>
<td>318</td>
<td>588</td>
<td>1,676</td>
<td>5,521</td>
<td>1,397</td>
</tr>
<tr>
<td>17</td>
<td>287</td>
<td>536</td>
<td>521</td>
<td>1,437</td>
<td>719</td>
</tr>
<tr>
<td>2.02</td>
<td>382</td>
<td>542</td>
<td>1,191</td>
<td>3,571</td>
<td>1,040</td>
</tr>
<tr>
<td>2.01</td>
<td>416</td>
<td>733</td>
<td>567</td>
<td>4,574</td>
<td>1,163</td>
</tr>
<tr>
<td>1.03</td>
<td>337</td>
<td>687</td>
<td>1,770</td>
<td>5,222</td>
<td>1,121</td>
</tr>
<tr>
<td>1.02</td>
<td>175</td>
<td>516</td>
<td>2,397</td>
<td>6,536</td>
<td>731</td>
</tr>
<tr>
<td>1.01</td>
<td>354</td>
<td>1,238</td>
<td>1,948</td>
<td>6,246</td>
<td>1,224</td>
</tr>
<tr>
<td>12</td>
<td>134</td>
<td>606</td>
<td>852</td>
<td>935</td>
<td>594</td>
</tr>
<tr>
<td>52</td>
<td>914</td>
<td>1,020</td>
<td>1,139</td>
<td>2,485</td>
<td>2,353</td>
</tr>
<tr>
<td>53</td>
<td>1,520</td>
<td>1,725</td>
<td>2,332</td>
<td>5,734</td>
<td>6,274</td>
</tr>
<tr>
<td>21</td>
<td>241</td>
<td>929</td>
<td>767</td>
<td>3,353</td>
<td>3,624</td>
</tr>
<tr>
<td>18</td>
<td>353</td>
<td>717</td>
<td>661</td>
<td>3,420</td>
<td>2,076</td>
</tr>
</tbody>
</table>

Table 7: Mean distances for each parameter (p = 0.05)
1. **Census Tract Data**
   This study used tract data to describe the economic conditions of each tract. These data were downloaded from the US Census Bureau website: [http://quickfacts.census.gov/qfd/states/12/12105.html](http://quickfacts.census.gov/qfd/states/12/12105.html).

2. **Bus stops**
   The spatial location of bus stops was obtained from DART, the largest transit agency in Iowa.

3. **Schools, food markets, medical facilities, and existing housing developments**
   The locations of medical facilities, food markets, schools, and existing subsidized housing developments were identified by latitude and longitude through a process called geocoding.
APPENDIX B: Polk County Census Tracts by Number

Legend
- Interstate
- Tracts Polk
- High Suitability
- Moderate Suitability
- Low Suitability

0 5 2.5 Miles

Author: Ligia Serrano
### Appendix C: Mean Distance (m)

This table provides the mean distance of each tract (in meters) in relation to each of the parameters used in the analysis.

<table>
<thead>
<tr>
<th>Tract Number</th>
<th>Bus Stops</th>
<th>Schools</th>
<th>Food Markets</th>
<th>Medical Facilities</th>
<th>Housing Developments</th>
</tr>
</thead>
<tbody>
<tr>
<td>113</td>
<td>2629.61</td>
<td>1609.00</td>
<td>3044.61</td>
<td>9236.14</td>
<td>9203.00</td>
</tr>
<tr>
<td>108.02</td>
<td>4296.76</td>
<td>4624.80</td>
<td>5442.68</td>
<td>10938.20</td>
<td>1128.00</td>
</tr>
<tr>
<td>101.01</td>
<td>12488.20</td>
<td>7730.16</td>
<td>11357.20</td>
<td>24926.80</td>
<td>0.00</td>
</tr>
<tr>
<td>51</td>
<td>264.05</td>
<td>703.45</td>
<td>798.94</td>
<td>1567.71</td>
<td>1299.00</td>
</tr>
<tr>
<td>50</td>
<td>176.56</td>
<td>552.37</td>
<td>447.58</td>
<td>10938.20</td>
<td>638.00</td>
</tr>
<tr>
<td>49</td>
<td>346.84</td>
<td>679.86</td>
<td>325.27</td>
<td>24926.80</td>
<td>1219.00</td>
</tr>
<tr>
<td>44</td>
<td>334.55</td>
<td>505.16</td>
<td>593.54</td>
<td>4093.84</td>
<td>969.00</td>
</tr>
<tr>
<td>43</td>
<td>237.32</td>
<td>602.12</td>
<td>1453.60</td>
<td>24926.80</td>
<td>1325.00</td>
</tr>
<tr>
<td>42</td>
<td>600.46</td>
<td>393.30</td>
<td>806.09</td>
<td>2593.31</td>
<td>1332.00</td>
</tr>
<tr>
<td>116</td>
<td>1237.27</td>
<td>1851.52</td>
<td>1663.59</td>
<td>6440.99</td>
<td>5224.00</td>
</tr>
<tr>
<td>47.01</td>
<td>312.53</td>
<td>1527.98</td>
<td>1993.14</td>
<td>7910.98</td>
<td>4532.00</td>
</tr>
<tr>
<td>41</td>
<td>343.53</td>
<td>813.11</td>
<td>1567.71</td>
<td>3052.67</td>
<td>2532.00</td>
</tr>
<tr>
<td>40.01</td>
<td>1324.78</td>
<td>1252.31</td>
<td>1702.78</td>
<td>4223.93</td>
<td>3915.00</td>
</tr>
<tr>
<td>32</td>
<td>751.54</td>
<td>619.76</td>
<td>897.79</td>
<td>2624.58</td>
<td>3688.00</td>
</tr>
<tr>
<td>108.03</td>
<td>921.89</td>
<td>1005.41</td>
<td>1143.19</td>
<td>7971.03</td>
<td>1404.00</td>
</tr>
<tr>
<td>104.08</td>
<td>308.44</td>
<td>528.53</td>
<td>937.08</td>
<td>5836.33</td>
<td>1223.00</td>
</tr>
<tr>
<td>46.03</td>
<td>175.52</td>
<td>489.10</td>
<td>856.41</td>
<td>6119.43</td>
<td>1120.00</td>
</tr>
<tr>
<td>107.05</td>
<td>1439.21</td>
<td>907.52</td>
<td>927.92</td>
<td>13696.20</td>
<td>2852.00</td>
</tr>
<tr>
<td>107.03</td>
<td>1011.16</td>
<td>1508.40</td>
<td>1853.13</td>
<td>13542.20</td>
<td>4575.00</td>
</tr>
<tr>
<td>31</td>
<td>847.84</td>
<td>371.39</td>
<td>1123.40</td>
<td>4280.24</td>
<td>4383.00</td>
</tr>
<tr>
<td>30.02</td>
<td>308.67</td>
<td>542.36</td>
<td>900.41</td>
<td>4681.39</td>
<td>2826.00</td>
</tr>
<tr>
<td>30.01</td>
<td>401.96</td>
<td>557.09</td>
<td>1018.55</td>
<td>4386.51</td>
<td>2634.00</td>
</tr>
<tr>
<td>29</td>
<td>307.60</td>
<td>418.86</td>
<td>458.39</td>
<td>2442.33</td>
<td>2359.00</td>
</tr>
<tr>
<td>102.11</td>
<td>1327.67</td>
<td>1255.66</td>
<td>943.30</td>
<td>13251.90</td>
<td>2636.00</td>
</tr>
<tr>
<td>102.09</td>
<td>1001.47</td>
<td>777.78</td>
<td>888.56</td>
<td>14368.90</td>
<td>2049.00</td>
</tr>
<tr>
<td>102.07</td>
<td>2551.75</td>
<td>995.75</td>
<td>3293.39</td>
<td>12597.90</td>
<td>3660.00</td>
</tr>
<tr>
<td>28</td>
<td>323.76</td>
<td>671.23</td>
<td>699.80</td>
<td>2632.74</td>
<td>1979.00</td>
</tr>
<tr>
<td>27</td>
<td>266.06</td>
<td>441.63</td>
<td>462.55</td>
<td>977.45</td>
<td>1331.00</td>
</tr>
<tr>
<td>26</td>
<td>242.08</td>
<td>612.64</td>
<td>492.88</td>
<td>1439.56</td>
<td>754.00</td>
</tr>
<tr>
<td>15</td>
<td>534.82</td>
<td>764.31</td>
<td>823.05</td>
<td>1370.33</td>
<td>2221.00</td>
</tr>
<tr>
<td>12</td>
<td>134.42</td>
<td>606.45</td>
<td>851.55</td>
<td>935.46</td>
<td>594.00</td>
</tr>
<tr>
<td>Tract Number</td>
<td>Bus Stops</td>
<td>Schools</td>
<td>Food Markets</td>
<td>Medical Facilities</td>
<td>Housing Developments</td>
</tr>
<tr>
<td>--------------</td>
<td>-----------</td>
<td>---------</td>
<td>--------------</td>
<td>--------------------</td>
<td>---------------------</td>
</tr>
<tr>
<td>110.27</td>
<td>1283.78</td>
<td>1080.87</td>
<td>1216.67</td>
<td>5016.75</td>
<td>5315.00</td>
</tr>
<tr>
<td>110.25</td>
<td>426.83</td>
<td>650.33</td>
<td>970.98</td>
<td>2897.17</td>
<td>2311.00</td>
</tr>
<tr>
<td>111.13</td>
<td>212.65</td>
<td>1092.95</td>
<td>1873.79</td>
<td>1051.98</td>
<td>5357.00</td>
</tr>
<tr>
<td>112.05</td>
<td>366.64</td>
<td>558.93</td>
<td>450.43</td>
<td>5034.74</td>
<td>2244.00</td>
</tr>
<tr>
<td>11</td>
<td>211.22</td>
<td>697.59</td>
<td>710.52</td>
<td>1307.59</td>
<td>1139.00</td>
</tr>
<tr>
<td>10</td>
<td>210.10</td>
<td>766.20</td>
<td>696.66</td>
<td>2212.57</td>
<td>1694.00</td>
</tr>
<tr>
<td>9.02</td>
<td>300.79</td>
<td>595.78</td>
<td>710.48</td>
<td>3503.97</td>
<td>1878.00</td>
</tr>
<tr>
<td>9.01</td>
<td>178.02</td>
<td>345.52</td>
<td>1464.15</td>
<td>4682.58</td>
<td>1191.00</td>
</tr>
<tr>
<td>8.03</td>
<td>240.27</td>
<td>570.28</td>
<td>950.53</td>
<td>4587.68</td>
<td>1581.00</td>
</tr>
<tr>
<td>8.02</td>
<td>351.53</td>
<td>556.53</td>
<td>570.56</td>
<td>3271.93</td>
<td>2184.00</td>
</tr>
<tr>
<td>112.03</td>
<td>810.61</td>
<td>2329.93</td>
<td>3081.83</td>
<td>1527.05</td>
<td>1098.00</td>
</tr>
<tr>
<td>104.06</td>
<td>803.64</td>
<td>1659.71</td>
<td>978.57</td>
<td>4498.41</td>
<td>6331.00</td>
</tr>
<tr>
<td>117.01</td>
<td>903.66</td>
<td>862.09</td>
<td>1407.06</td>
<td>8664.30</td>
<td>5568.00</td>
</tr>
<tr>
<td>117.02</td>
<td>982.67</td>
<td>1285.54</td>
<td>1102.28</td>
<td>6745.72</td>
<td>5555.00</td>
</tr>
<tr>
<td>8.01</td>
<td>318.67</td>
<td>796.13</td>
<td>800.94</td>
<td>4695.12</td>
<td>2334.00</td>
</tr>
<tr>
<td>7.04</td>
<td>256.79</td>
<td>429.87</td>
<td>585.16</td>
<td>3373.30</td>
<td>1230.00</td>
</tr>
<tr>
<td>7.03</td>
<td>216.20</td>
<td>645.08</td>
<td>626.21</td>
<td>2167.22</td>
<td>1373.00</td>
</tr>
<tr>
<td>7.02</td>
<td>536.82</td>
<td>1051.00</td>
<td>714.12</td>
<td>2779.01</td>
<td>2223.00</td>
</tr>
<tr>
<td>111.14</td>
<td>184.68</td>
<td>659.03</td>
<td>796.58</td>
<td>2858.34</td>
<td>3200.00</td>
</tr>
<tr>
<td>110.26</td>
<td>1024.49</td>
<td>1776.73</td>
<td>1285.39</td>
<td>4481.81</td>
<td>7733.00</td>
</tr>
<tr>
<td>107.06</td>
<td>1611.24</td>
<td>1447.75</td>
<td>2282.61</td>
<td>11345.50</td>
<td>6748.00</td>
</tr>
<tr>
<td>7.01</td>
<td>229.10</td>
<td>1040.92</td>
<td>503.41</td>
<td>892.43</td>
<td>1352.00</td>
</tr>
<tr>
<td>6</td>
<td>602.26</td>
<td>914.23</td>
<td>591.91</td>
<td>1452.16</td>
<td>1411.00</td>
</tr>
<tr>
<td>5</td>
<td>322.31</td>
<td>350.56</td>
<td>436.03</td>
<td>2179.63</td>
<td>1418.00</td>
</tr>
<tr>
<td>4</td>
<td>330.93</td>
<td>413.50</td>
<td>574.73</td>
<td>2918.06</td>
<td>1138.00</td>
</tr>
<tr>
<td>104.07</td>
<td>544.26</td>
<td>1480.60</td>
<td>764.67</td>
<td>6068.14</td>
<td>2879.00</td>
</tr>
<tr>
<td>112.06</td>
<td>582.28</td>
<td>1203.20</td>
<td>903.52</td>
<td>2909.46</td>
<td>3064.00</td>
</tr>
<tr>
<td>102.08</td>
<td>1510.22</td>
<td>517.65</td>
<td>1834.32</td>
<td>13870.90</td>
<td>1985.00</td>
</tr>
<tr>
<td>102.12</td>
<td>1055.46</td>
<td>1406.66</td>
<td>942.43</td>
<td>11686.90</td>
<td>4105.00</td>
</tr>
<tr>
<td>106</td>
<td>1985.70</td>
<td>2571.38</td>
<td>2694.52</td>
<td>8722.48</td>
<td>8070.00</td>
</tr>
<tr>
<td>102.05</td>
<td>1059.35</td>
<td>708.66</td>
<td>1786.81</td>
<td>11550.90</td>
<td>3651.00</td>
</tr>
<tr>
<td>102.03</td>
<td>4231.63</td>
<td>2368.36</td>
<td>4071.39</td>
<td>13802.90</td>
<td>9670.00</td>
</tr>
<tr>
<td>108.04</td>
<td>3684.62</td>
<td>2453.62</td>
<td>5440.53</td>
<td>12047.90</td>
<td>1267.00</td>
</tr>
<tr>
<td>47.02</td>
<td>277.62</td>
<td>782.01</td>
<td>958.28</td>
<td>7975.83</td>
<td>3271.00</td>
</tr>
</tbody>
</table>
## Where to Invest Affordable Housing Dollars in Polk County?:
### A Spatial Analysis of Opportunity Areas

<table>
<thead>
<tr>
<th>Code</th>
<th>Value1</th>
<th>Value2</th>
<th>Value3</th>
<th>Value4</th>
<th>Value5</th>
</tr>
</thead>
<tbody>
<tr>
<td>45.01</td>
<td>223.24</td>
<td>596.15</td>
<td>1192.70</td>
<td>5296.84</td>
<td>938.00</td>
</tr>
<tr>
<td>107.02</td>
<td>7196.37</td>
<td>3712.34</td>
<td>9793.83</td>
<td>19507.60</td>
<td>2618.00</td>
</tr>
<tr>
<td>101.02</td>
<td>6495.55</td>
<td>3553.71</td>
<td>6808.72</td>
<td>17850.10</td>
<td>1300.00</td>
</tr>
<tr>
<td>40.04</td>
<td>1967.06</td>
<td>1994.74</td>
<td>1660.19</td>
<td>5713.96</td>
<td>3751.00</td>
</tr>
<tr>
<td>39.02</td>
<td>937.36</td>
<td>1456.39</td>
<td>1532.76</td>
<td>5713.96</td>
<td>4023.00</td>
</tr>
<tr>
<td>104.09</td>
<td>559.39</td>
<td>771.72</td>
<td>1107.89</td>
<td>6246.57</td>
<td>1894.00</td>
</tr>
<tr>
<td>114.04</td>
<td>3842.00</td>
<td>3270.37</td>
<td>4600.28</td>
<td>12474.40</td>
<td>1199.00</td>
</tr>
<tr>
<td>110.01</td>
<td>284.87</td>
<td>502.08</td>
<td>897.72</td>
<td>6242.04</td>
<td>2730.00</td>
</tr>
<tr>
<td>112.01</td>
<td>373.07</td>
<td>568.51</td>
<td>854.42</td>
<td>5851.99</td>
<td>1499.00</td>
</tr>
<tr>
<td>105</td>
<td>2224.15</td>
<td>1709.79</td>
<td>2806.33</td>
<td>5813.84</td>
<td>7961.00</td>
</tr>
<tr>
<td>53</td>
<td>1519.65</td>
<td>1725.81</td>
<td>2332.80</td>
<td>5733.62</td>
<td>6274.00</td>
</tr>
<tr>
<td>52</td>
<td>913.57</td>
<td>1019.69</td>
<td>1139.02</td>
<td>2484.69</td>
<td>2353.00</td>
</tr>
<tr>
<td>104.04</td>
<td>426.62</td>
<td>763.26</td>
<td>810.41</td>
<td>7221.94</td>
<td>2645.00</td>
</tr>
<tr>
<td>104.05</td>
<td>419.77</td>
<td>543.40</td>
<td>582.88</td>
<td>6104.39</td>
<td>1820.00</td>
</tr>
<tr>
<td>111.12</td>
<td>323.47</td>
<td>570.98</td>
<td>927.27</td>
<td>4642.87</td>
<td>2328.00</td>
</tr>
<tr>
<td>111.11</td>
<td>231.99</td>
<td>395.30</td>
<td>749.51</td>
<td>5979.58</td>
<td>1347.00</td>
</tr>
<tr>
<td>110.21</td>
<td>402.42</td>
<td>637.03</td>
<td>1291.18</td>
<td>4277.28</td>
<td>1805.00</td>
</tr>
<tr>
<td>48</td>
<td>266.53</td>
<td>311.00</td>
<td>476.90</td>
<td>490.75</td>
<td>1367.00</td>
</tr>
<tr>
<td>21</td>
<td>241.07</td>
<td>929.16</td>
<td>767.28</td>
<td>3353.26</td>
<td>3624.00</td>
</tr>
<tr>
<td>19</td>
<td>318.44</td>
<td>588.40</td>
<td>1676.51</td>
<td>5521.80</td>
<td>1398.00</td>
</tr>
<tr>
<td>18</td>
<td>352.82</td>
<td>717.53</td>
<td>661.22</td>
<td>3420.16</td>
<td>2076.00</td>
</tr>
<tr>
<td>17</td>
<td>287.19</td>
<td>536.62</td>
<td>521.59</td>
<td>1437.22</td>
<td>719.00</td>
</tr>
<tr>
<td>3</td>
<td>790.91</td>
<td>1041.99</td>
<td>1043.90</td>
<td>2921.85</td>
<td>2161.00</td>
</tr>
<tr>
<td>2.02</td>
<td>382.60</td>
<td>542.30</td>
<td>1191.21</td>
<td>3571.60</td>
<td>1041.00</td>
</tr>
<tr>
<td>2.01</td>
<td>416.03</td>
<td>733.74</td>
<td>567.64</td>
<td>4574.09</td>
<td>1164.00</td>
</tr>
<tr>
<td>1.03</td>
<td>337.86</td>
<td>687.99</td>
<td>1770.76</td>
<td>5222.13</td>
<td>1122.00</td>
</tr>
<tr>
<td>1.02</td>
<td>175.03</td>
<td>516.27</td>
<td>2397.17</td>
<td>6536.50</td>
<td>732.00</td>
</tr>
<tr>
<td>1.01</td>
<td>354.20</td>
<td>1238.00</td>
<td>1948.13</td>
<td>6246.83</td>
<td>1225.00</td>
</tr>
<tr>
<td>115</td>
<td>12925.10</td>
<td>5492.44</td>
<td>12638.20</td>
<td>22641.00</td>
<td>0.00</td>
</tr>
</tbody>
</table>